<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/">
<head>
	<meta http-equiv="content-language" content="sv">
	<meta http-equiv="content-type" content="text/html; charset=utf-8"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
	<meta name="generator" content="Enterprise (c) Egmont Publishing">
	<meta property="fb:pages" content="291376188244">
	<meta name="description" content="På Husvagn & Camping hittar du mängder av bra tips, inspiration och guider till resan eller köpet av husvagn eller husbil.">
	<meta name="keywords" content="husvagn,camping,husbil,tips,guide,inspiration,resmål,ställplats,campingplats,karta">
	<meta name="description" content="Numer går de flesta elektronikprylar att ladda både via en stickkontakt och via en USB-kontakt. USB-kontakten monterar du själv på nolltid. ">
	<meta property="og:title" content="Gör det själv: Montera en USB-kontakt">
	<meta property="og:description" content="Numer går de flesta elektronikprylar att ladda både via en stickkontakt och via en USB-kontakt. USB-kontakten monterar du själv på nolltid. ">
	<meta property="og:url" content="//www.husvagnochcamping.se/artiklar/nyheter/20180212/gor-det-sjalv-montera-en-usb-kontakt/">
	<meta property="og:image" content="http://d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE0Nzc3OTA7czoxOiJ3IjtpOjEwMjA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJhMjE0ZGY1Mzk5Yzk1ZWFlNGQzMjE2MDQ3NTEwZGU4MjQ4YTM3Y2Y2Ijt9">
	<meta property="og:site_name" content="Husvagn & Camping">
	<meta property="og:type" content="article">
	<meta property="article:publisher" content="https://www.facebook.com/husvagnochcamping">
	<meta name="author" content="Robert Gustavsson">
	<link rel="alternate" href="//www.husvagnochcamping.se/rss.php" type="application/rss+xml" title="Husvagn &amp; Camping - Senaste nytt">
	<link rel="alternate" href="//www.husvagnochcamping.se/rss.php?typeId=16" type="application/rss+xml" title="Husvagn &amp; Camping - Artikel">
	<link rel="alternate" href="//www.husvagnochcamping.se/rss.php?typeId=165" type="application/rss+xml" title="Husvagn &amp; Camping - Begagnatguide">
	<link rel="alternate" href="//www.husvagnochcamping.se/rss.php?typeId=29" type="application/rss+xml" title="Husvagn &amp; Camping - Campingkollen">
	<link rel="alternate" href="//www.husvagnochcamping.se/rss.php?typeId=58" type="application/rss+xml" title="Husvagn &amp; Camping - E-tester">
	<link rel="alternate" href="//www.husvagnochcamping.se/rss.php?typeId=54" type="application/rss+xml" title="Husvagn &amp; Camping - E-tidning">
	<link rel="alternate" href="//www.husvagnochcamping.se/rss.php?typeId=20" type="application/rss+xml" title="Husvagn &amp; Camping - Första intrycket">
	<link rel="alternate" href="//www.husvagnochcamping.se/rss.php?typeId=27" type="application/rss+xml" title="Husvagn &amp; Camping - Gör det själv">
	<link rel="alternate" href="//www.husvagnochcamping.se/rss.php?typeId=21" type="application/rss+xml" title="Husvagn &amp; Camping - Inför köpet">
	<link rel="alternate" href="//www.husvagnochcamping.se/rss.php?typeId=151" type="application/rss+xml" title="Husvagn &amp; Camping - Krönikor">
	<link rel="alternate" href="//www.husvagnochcamping.se/rss.php?typeId=3" type="application/rss+xml" title="Husvagn &amp; Camping - Nyheter">
	<link rel="alternate" href="//www.husvagnochcamping.se/rss.php?typeId=69" type="application/rss+xml" title="Husvagn &amp; Camping - Partner">
	<link rel="alternate" href="//www.husvagnochcamping.se/rss.php?typeId=22" type="application/rss+xml" title="Husvagn &amp; Camping - Recept">
	<link rel="alternate" href="//www.husvagnochcamping.se/rss.php?typeId=23" type="application/rss+xml" title="Husvagn &amp; Camping - Resmål">
	<link rel="alternate" href="//www.husvagnochcamping.se/rss.php?typeId=24" type="application/rss+xml" title="Husvagn &amp; Camping - Tester">
	<link rel="alternate" href="//www.husvagnochcamping.se/rss.php?typeId=30" type="application/rss+xml" title="Husvagn &amp; Camping - Tips och Råd">
	<link rel="alternate" href="//www.husvagnochcamping.se/rss.php?typeId=52" type="application/rss+xml" title="Husvagn &amp; Camping - Tävling">
	<link rel="shortcut icon" href="//www.husvagnochcamping.se/favicon.ico">
	<link rel="canonical" href="//www.husvagnochcamping.se/artiklar/nyheter/20180212/gor-det-sjalv-montera-en-usb-kontakt/">
	<link rel="stylesheet" href="//www.husvagnochcamping.se/core/minify/storage/71/718c/718c6b1b3785526db4832b8b7b2050408f0b5a73.css" type="text/css">
	<script type="text/javascript" src="//www.husvagnochcamping.se/core/java/jquery/jquery-1.8.3.min.js"></script>
	<script type="text/javascript" src="//www.husvagnochcamping.se/core/java/jquery/jquery.placeholder.js"></script>
	<script type="text/javascript" src="//www.husvagnochcamping.se/core/java/modernizr/modernizr-1.1.min.js"></script>
	<script type="text/javascript" src="//www.husvagnochcamping.se/java/main.js?rev=130311"></script>
	<script type="text/javascript" src="//www.husvagnochcamping.se/core/java/helios/multiad_jquery.js"></script>
	<script type="text/javascript" src="//www.husvagnochcamping.se/core/java/swfobject/swfobject.js"></script>
	<script type="text/javascript" src="/core/java/scriptaculous/prototype.js"></script>
	<script type="text/javascript" src="/core/java/scriptaculous/scriptaculous.js"></script>
	<script type="text/javascript" src="//www.husvagnochcamping.se/core/java/modalbox/modalbox.js"></script>
	<script type="text/javascript" src="//www.husvagnochcamping.se/core/java/modalbox/modalbox_userspace.js"></script>
	<script type="text/javascript" src="//www.husvagnochcamping.se/core/java/facebook/facebooklike_jquery.js"></script>
	<script type="text/javascript" src="//www.husvagnochcamping.se/core/java/facebook/facebook_like.php"></script>
	<script type="text/javascript" src="//www.husvagnochcamping.se/core/java/twitter/widgets.js?20130701"></script>
	<script type="text/javascript" src="//www.husvagnochcamping.se/core/packs/jqueryui/js/jquery-ui-1.9.1.custom.min.js"></script>
	<script type="text/javascript" src="//www.husvagnochcamping.se/core/minify/storage/4b/4baa/4baaac5c8f8445bcbced451072b73eb141a393bc.js"></script>
	<title>Gör det själv: Montera en USB-kontakt - Nyheter - Allt om Husvagn &amp; Camping</title>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-1107548-37']);
	_gaq.push(['_setCustomVar', 3, 'Article Status', 'Open', 3]);
	_gaq.push(['_setCustomVar', 5, 'Article Origin', 'Web', 3]);
	_gaq.push(['_setCustomVar', 6, 'Article Tags', '|elektronik|', 3]);
	_gaq.push(['_setCustomVar', 7, 'Article Category', 'nyheter', 3]);
	_gaq.push(['_setCustomVar', 8, 'Author', 'Robert Gustavsson', 3]);
	_gaq.push(['_setCustomVar', 2, 'User Type', 'Visitor', 2]);
	_gaq.push(['_setCustomVar', 1, 'SiteType', 'Desktop', 3]);
	_gaq.push(['_trackPageview']);
	_gaq.push(['b._setAccount', 'UA-23080303-1']);
	_gaq.push(['b._setCustomVar', 3, 'Article Status', 'Open', 3]);
	_gaq.push(['b._setCustomVar', 5, 'Article Origin', 'Web', 3]);
	_gaq.push(['b._setCustomVar', 6, 'Article Tags', '|elektronik|', 3]);
	_gaq.push(['b._setCustomVar', 7, 'Article Category', 'nyheter', 3]);
	_gaq.push(['b._setCustomVar', 8, 'Author', 'Robert Gustavsson', 3]);
	_gaq.push(['b._setCustomVar', 2, 'User Type', 'Visitor', 2]);
	_gaq.push(['b._setCustomVar', 1, 'SiteType', 'Desktop', 3]);
	_gaq.push(['b._trackPageview']);

	(function() {
	 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	 ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
	 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<!-- DAC START -->
<script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script  type="text/javascript">
var dac_annonser = true;
ADTECH.config.website = {"server":"adserver.adtech.de","network":"513.1"};ADTECH.config.page = { kv: {"slug":"gor-det-sjalv-montera-en-usb-kontakt","taggar":["elektronik"]},params: { key: 'elektronik+nyheter+gor-det-sjalv-montera-en-usb-kontakt+elektronik' } };</script>
</head>
<body style="background: url() no-repeat center top scroll;">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KNGF49"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KNGF49');</script>
<!-- End Google Tag Manager --><div id="AdBlockerInfo" class="cookie-container">
	<div class="adblockerinner">
		<b class="right"><a href="#" rel="accept-cookies"> Jag godkänner</a></b>
		Vi använder cookies för att ge dig en bättre upplevelse på husvagnochcamping.se. <b><a href="//www.husvagnochcamping.se/sidor/cookies/">Om cookies på husvagnochcamping.se</a></b>.
<br/>Den här webbplatsen kan innehålla marknadsföring av alkoholdryck.	</div>
</div>

<div class="userbar-container">
	<div class="userbar-inner-container">
        <div class="userbar-left">
			<a href="//www.husvagnochcamping.se/">
				<div class="userbar-site-icon"></div>
			</a>
		</div>
		<div class="userbar-right">
			<ul class="userbar-main-menu clearfix">
			<li class="userbar-main-menu-item"><a href="/login.php">Logga in</a></li>
			<li class="userbar-main-menu-item"><a href="//www.husvagnochcamping.se/medlem/new.php">Registrera dig</a></li>
			</ul>
		</div>
	</div>
</div>				<div class="ad size_1280x1024"><div id="6425114" class="bigbang_clickarea" data-banner-id="6425114"></div></div>	<div class="masthead-wrapper">
		<div class="container mastheadbg">
			<!--start:bannerad-->
			<div class="fullwidth top-adbox" style="min-height: 140px;">
								<div class="ad size_980x120"><div id="6425115" class="topad" data-banner-id="6425115"></div></div>			</div>
			<!--stop:bannerad-->
			<!--start:masthead-->
			<div class="fullwidth masthead positioned">
				<!--<div class="masthead-phatline"></div>-->
				<a href="//www.husvagnochcamping.se/"><img src="//www.husvagnochcamping.se/gfx/hoc-logo.png" alt="Husvagn & Camping" class="masthead-logo" /></a>

								<div class="masthead-weather">
					<div class="weather">
		</div>
			</div>
				<div class="main-site-searchfield">
					<form method="get" id="articleSearchForm" action="//www.husvagnochcamping.se/sok/">
					<fieldset>
						<input type="text" name="q" placeholder="Sök" class="sphinx" />
						<span class="master-icon arrow-right-white" onclick="jQuery('#articleSearchForm').submit();"></span>
					</fieldset>
					</form>
				</div>
				<!--<div class="masthead-magblurb"></div>-->
			</div>
			<!--stop:masthead-->
		</div>
	</div>

	<div class="navigation-bg">
		<div class="container">
			<!--start:navigation-->
			<div class="navigation">
				<div class="right last">

				</div>

		<ul id="navigation-menu" class="navigation">
		<!--[if IE]>
		<style>
		.mini_icons.envelope {
			margin-top: 14px;
		}
		</style>
		<![EndIf]-->
			<li onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Logga in'); return true;" class="first navitem right">
				<a href="//www.husvagnochcamping.se/login.php">Logga in</a>			</li>
			<li onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Bli medlem'); return true;" class="navitem right">
				<a href="//www.husvagnochcamping.se/medlem/new.php">Bli medlem</a>			</li>
			<li onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Start'); return true;" class="navitem nolink">
				Start				<span class="master-icon arrow-down-white"></span>
				<span class="arrow"><img class="nolazyload" src="/master/gfx/arrow-up.png" alt="" /></span>
				<ul class="subnavigation">
					<li onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Start - Startsida');" id="subitem_106" class="subitem first"><a href="//www.husvagnochcamping.se/">Startsida</a></li>
					<li onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Start - Nyheter');" id="subitem_101" class="subitem"><a href="//www.husvagnochcamping.se/artiklar/list.php?articleType=3">Nyheter</a></li>
					<li onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Start - Artikelarkiv');" id="subitem_102" class="subitem"><a href="//www.husvagnochcamping.se/artiklar/list.php">Artikelarkiv</a></li>
					<li onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Start - Länkar');" id="subitem_103" class="subitem"><a href="//www.husvagnochcamping.se/sidor/lankar">Länkar</a></li>
					<li onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Start - Korsord & Vinnare');" id="subitem_308" class="subitem last"><a href="//www.husvagnochcamping.se/sidor/korsord-for-utskrift">Korsord &amp; Vinnare</a></li>
				</ul>
			</li>
			<li onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tester'); return true;" class="navitem nolink">
				Tester				<span class="master-icon arrow-down-white"></span>
				<span class="arrow"><img class="nolazyload" src="/master/gfx/arrow-up.png" alt="" /></span>
				<ul class="subnavigation">
					<li onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tester - Senaste tester');" id="subitem_209" class="subitem first"><a href="//www.husvagnochcamping.se/kopa">Senaste tester</a></li>
					<li onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tester - Alla tester från 1976');" id="subitem_104" class="subitem"><a href="//www.husvagnochcamping.se/sidor/alla-tester">Alla tester från 1976</a></li>
					<li onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tester - Sök efter tester');" id="subitem_1001" class="subitem"><a href="//www.husvagnochcamping.se/artiklar/list.php?articleType=58">Sök efter tester</a></li>
					<li onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tester - Registreringsstatistik');" id="subitem_206" class="subitem last"><a href="//www.husvagnochcamping.se/sidor/registreringsstatistik">Registreringsstatistik</a></li>
				</ul>
			</li>
			<li onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Resa'); return true;" class="navitem nolink">
				Resa				<span class="master-icon arrow-down-white"></span>
				<span class="arrow"><img class="nolazyload" src="/master/gfx/arrow-up.png" alt="" /></span>
				<ul class="subnavigation">
					<li onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Resa - Resereportage');" id="subitem_301" class="subitem first"><a href="//www.husvagnochcamping.se/artiklar/list.php?articleType=23">Resereportage</a></li>
					<li onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Resa - Campingkollen');" id="subitem_307" class="subitem"><a href="//www.husvagnochcamping.se/sidor/campingpatrullen">Campingkollen</a></li>
					<li onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Resa - Recept');" id="subitem_302" class="subitem last"><a href="//www.husvagnochcamping.se/artiklar/list.php?articleType=22">Recept</a></li>
				</ul>
			</li>
			<li onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Campingkatalogen'); return true;" class="navitem nolink">
				Campingkatalogen				<span class="master-icon arrow-down-white"></span>
				<span class="arrow"><img class="nolazyload" src="/master/gfx/arrow-up.png" alt="" /></span>
				<ul class="subnavigation">
					<li onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Campingkatalogen - Campingkatalogen');" id="subitem_303" class="subitem first"><a href="//www.husvagnochcamping.se/resa/">Campingkatalogen</a></li>
					<li onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Campingkatalogen - Om Campingkatalogen');" id="subitem_508" class="subitem"><a href="//www.husvagnochcamping.se/sidor/om-campingkatalogen">Om Campingkatalogen</a></li>
					<li onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Campingkatalogen - Beställ Campingkatalogen');" id="subitem_310" class="subitem"><a href="http://shop.husvagnochcamping.se/">Beställ Campingkatalogen</a></li>
					<li onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Campingkatalogen - Tipsa om nya platser');" id="subitem_311" class="subitem last"><a href="//www.husvagnochcamping.se/sidor/tipsa-om-campingplats">Tipsa om nya platser</a></li>
				</ul>
			</li>
			<li onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Forum'); return true;" class="navitem nolink">
				Forum				<span class="master-icon arrow-down-white"></span>
				<span class="arrow"><img class="nolazyload" src="/master/gfx/arrow-up.png" alt="" /></span>
				<ul class="subnavigation">
					<li onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Forum - Forum startsida');" id="subitem_602" class="subitem first"><a href="//www.husvagnochcamping.se/forum">Forum startsida</a></li>
					<li onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Forum - Nya inlägg');" id="subitem_601" class="subitem"><a href="//www.husvagnochcamping.se/forum/list.php">Nya inlägg</a></li>
					<li onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Forum - Medlemsportal');" id="subitem_401" class="subitem last"><a href="//www.husvagnochcamping.se/medlem/portal.php">Medlemsportal</a></li>
				</ul>
			</li>
			<li onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tidningen'); return true;" class="navitem nolink">
				Tidningen				<span class="master-icon arrow-down-white"></span>
				<span class="arrow"><img class="nolazyload" src="/master/gfx/arrow-up.png" alt="" /></span>
				<ul class="subnavigation">
					<li onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tidningen - Kundtjänst');" id="subitem_509" class="subitem first"><a href="/sidor/kundservice/">Kundtjänst</a></li>
					<li onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tidningen - Prenumerera');" id="subitem_503" class="subitem"><a href="//www.husvagnochcamping.se/prenumerera">Prenumerera</a></li>
					<li onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tidningen - Redaktionen');" id="subitem_501" class="subitem"><a href="//www.husvagnochcamping.se/sidor/redaktion">Redaktionen</a></li>
					<li onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tidningen - Kontakta oss');" id="subitem_502" class="subitem"><a href="//www.husvagnochcamping.se/kontakt">Kontakta oss</a></li>
					<li onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tidningen - Köp & sälj');" id="subitem_510" class="subitem"><a href="//www.husvagnochcamping.se/annonser/editor/">Köp &amp; sälj</a></li>
					<li onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tidningen - Annonsinformation');" id="subitem_504" class="subitem"><a href="//www.husvagnochcamping.se/sidor/annons">Annonsinformation</a></li>
					<li onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tidningen - Köp gamla nummer');" id="subitem_506" class="subitem"><a href="http://shop.husvagnochcamping.se/tidningar.html">Köp gamla nummer</a></li>
					<li onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tidningen - Tidningarkiv');" id="subitem_507" class="subitem"><a href="//www.husvagnochcamping.se/tidningar">Tidningarkiv</a></li>
					<li onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Tidningen - E-tidning');" id="subitem_511" class="subitem last"><a href="/artiklar/artikel/20140219/husvagncamping-som-e-tidning-for-prenumeranter">E-tidning</a></li>
				</ul>
			</li>
			<li onclick="ANALYTICS.trackEvent('Menu', 'Click', 'Shop'); return true;" class="navitem ">
				<a href="http://shop.husvagnochcamping.se/">Shop</a>			</li>
			<li onclick="ANALYTICS.trackEvent('Menu', 'Click', ''); return true;" class="navitem right logged-in-usernolink">
							</li>
		</ul>

			</div>
		<!--stop:navigation-->
		</div>
	</div>

		<!--start:bannerad-->
		<div class="container">
			<div class="fullwidth">
				<div class="ad size_980x120"><div id="2580933" class="topad" data-banner-id="2580933"></div></div>			</div>
		</div>
		<!--stop:bannerad-->

<!--start:container-->
<div class="container cg-content">
<!-- <div class="body-menu-shadow"></div> light shadow below menu--><div class="maincolumn" id="maincolumnheight">
	<div class="wrapperbox-maincolumn">
		<ul class="breadcrumbs clearfix">
			<li class="text-size-edit">
				<span>Textstorlek</span>
				<span class="text-size-smaller" title="Mindre text" onclick="decreaseFontSize( 'article-modules', 12 )">A</span>
				<span class="text-size-bigger" title="Större text" onclick="increaseFontSize( 'article-modules', 12 )">A</span>
			</li>
			<li class="crumbs">
				<a class="crumb" href="//www.husvagnochcamping.se/">Hem</a>
				&rsaquo;
				<a class="crumb" href="//www.husvagnochcamping.se/kategori/nyheter">Nyheter</a>
				&rsaquo;
				<a class="crumb-last" href="//www.husvagnochcamping.se/artiklar/nyheter/20180212/gor-det-sjalv-montera-en-usb-kontakt/">Gör det själv: Montera en USB-kontakt</a>
			</li>
		</ul>
		<div class="box-std-content-outer positioned article-box">
			<div class="box-std-content-inner">
				<div class="article-modules" name="article-modules" itemscope itemtype="http://schema.org/NewsArticle">

					<meta itemprop="publisher" content="Husvagn & Camping"/>
					<meta itemprop="url" content="//www.husvagnochcamping.se/artiklar/nyheter/20180212/gor-det-sjalv-montera-en-usb-kontakt/"/>

				<div class="ad size_600x100"><div id="2731041" class="" data-banner-id="2731041"></div></div><div class="article-title"><h1 class="mobile" itemprop="name headline">Gör det själv: Montera en USB-kontakt</h1></div>
<p class="lead mobile-hidden">
	Numer går de flesta elektronikprylar att ladda både via en stickkontakt och via en USB-kontakt. USB-kontakten monterar du själv på nolltid.</p>




<p class="h1-meta">Publicerad <span itemprop="datePublished">i dag, 10:58</span></p>
					<div class="facebook-twitter-share clearfix">
						<div class="twitter-share left">
<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-url="//www.husvagnochcamping.se/artiklar/nyheter/20180212/gor-det-sjalv-montera-en-usb-kontakt/">Tweet</a>
						</div>
						<div class="facebook-like left">
			<fb:like ref="4.284169" href="//www.husvagnochcamping.se/artiklar/nyheter/20180212/gor-det-sjalv-montera-en-usb-kontakt/" layout="button_count" send="true" show_faces="false"></fb:like>
						</div>
					</div>

<div class="article_image article-image pictureFloatRight" style="max-width: 100%;max-height: 100%;width: 250px;float: right;">
<a href="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE0Nzc3OTI7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJhY2UwZjI4YzE1Nzk5NGM4MGY3MDIxMDc0MDAxMzZjODg4NWUyZjc0Ijt9"target="_blank"><img src="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE0Nzc3OTI7czoxOiJ3IjtpOjI1MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjcxZDRmYzNlNzU4ZjI5NTVlYTEyYWFhYzhkY2I5MmUxNTNlNzc1ODUiO30=" alt="" width="250" title="" style="max-width: 100%;"></a>	<div style="max-width: 100%;">
		<p class='article-text-body article-text-margin' name="resizable">Monteringen är enkel, priset försumbart och resultatet väl värt mödan. Nu kan mobiler och surfplattor användas utan att man behöver vara orolig för att de blir urladdade.</p>	</div>
</div>

<p><strong>De flesta bilar har ett cigarettändaruttag</strong> och via en adapter går det att ladda det mesta från mobiltelefoner till GPS-mottagare. Men cigarettändaruttag var aldrig något som fick ordentligt fäste i husvagnar och när du ska ladda mobilen har du ofta varit hänvisad till bilen när du varit på resa.</p>
<p><strong>Under den senaste tiden</strong> har det dykt upp USB-uttag som går att försänka i en panel, eller montera utanpå en panel. De finns både med 12 volts likströms drivspänning och 230 volts växelström som drivspänning.</p>
<p><strong>Att montera ett uttag</strong> är inte särskilt svårt och kräver ingen speciell hantverkskunskap. Kan du hantera en borrmaskin, skruvmejsel och har hållit på med elektriska kopplingar förut är det en barnlek.</p>
<p><strong>Börja med att leta upp</strong> en lämplig plats för montering. På vår testvagn, en Adria från 1970, föll det sig naturligt att den skulle monteras under vänster främre sittplats. Dels är det en naturlig sittplats och dels sitter batteriet under sittplatsen. Ett lagom stort hål borrades och uttaget monterades. Därefter kopplades uttaget ihop med batteriet via en hängsäkring.</p>
<p><strong>Svårare än så var det inte</strong> och allt klarades av på cirka 20 minuter. Materialkostnaden stannade en bit under hundra kronor, och nu kan vi använda mobilen och surfplattan så mycket vi vill, utan att tänka på batteritiden.</p>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 843px;">
<a href="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE0Nzc3ODI7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiIxZmJjZmQzM2ZjMThhMTFjMTc3NTZkMjAyMjBmOTM1OTFjOTZmYjU1Ijt9"target="_self"><img src="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE0Nzc3ODI7czoxOiJ3IjtpOjg0MztzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjZkNDUyZTljY2IxYTY4M2MzMTJiYzVmYzhmYTJlOTA0NGMxZWUwMmYiO30=" alt="" width="843" title="" style="max-width: 100%;"></a>	<div style="max-width: 100%;">
		<p class='article-text-body article-text-margin' name="resizable">Vi valde ett enkelt, infällt USB-uttag med rund försänkning. Börja med att mäta diametern på infällningen.</p>	</div>
</div>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 714px;">
<a href="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE0Nzc3ODM7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJkOTc2NTk4N2FkYjEzYWVjZDFlMDc5ODFkZDM3ZDIzMzhmYjM0YjEwIjt9"target="_self"><img src="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE0Nzc3ODM7czoxOiJ3IjtpOjcxNDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImQyNzM5ZWFkYjI0ODE1NzgwNWVmZjdjNmQ3YzkxYWM4MzcwNzVjZjYiO30=" alt="" width="714" title="" style="max-width: 100%;"></a>	<div style="max-width: 100%;">
		<p class='article-text-body article-text-margin' name="resizable">Ta upp ett lagom stort hål med en hålsåg som du monterar på borrmaskinen. Se till att inga ömtåliga delar kan skadas.</p>	</div>
</div>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 861px;">
<a href="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE0Nzc3ODY7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI0MTBhMDJjM2IyOGFhNzMxZTEzNzRjYzUwZTI1ZGEyYjllMmI0ZTJmIjt9"target="_self"><img src="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE0Nzc3ODY7czoxOiJ3IjtpOjg2MTtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjJkNTE5NTVhYzg5MTNlZDdjYmRlYTYwN2I4ZDNmMGZjNjFjOTAzY2EiO30=" alt="" width="861" title="" style="max-width: 100%;"></a>	<div style="max-width: 100%;">
		<p class='article-text-body article-text-margin' name="resizable">Monterat men ännu återstår inkoppling till batteriet. Här väljer vi vanlig 0,75 mm2 kabel med flatstift i ena änden.</p>	</div>
</div>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 771px;">
<a href="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE0Nzc3ODU7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI3YWFlZjIxZDZmNTM5MzRhZjc2ZWE5ZTI0MThlOGNkN2Q1MzI4ODAyIjt9"target="_self"><img src="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE0Nzc3ODU7czoxOiJ3IjtpOjc3MTtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjRjNTI1ZWMzZDFhZTZjZjAwNzExZDcwMWEwMDljNmE4MzU1MjJiYjAiO30=" alt="" width="771" title="" style="max-width: 100%;"></a>	<div style="max-width: 100%;">
		<p class='article-text-body article-text-margin' name="resizable">Den andra änden av kabeln kopplas in på batteriets polsko. Hur det kopplas in beror på utförande, men vanligast är en ringkabelsko.</p>	</div>
</div>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE0Nzc3ODQ7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiI4MTFhNmEyMDVlNGEzNWY4NDYwMDI2MmQ2NWUyNGE1YzI0NWYzYzliIjt9"target="_self"><img src="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE0Nzc3ODQ7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjQzM2FhODU3YjAyYTZlZmNiZjJlZWM3NWVkNWQ3MmFkZTJkNjhmODMiO30=" alt="" width="980" title="" style="max-width: 100%;"></a>	<div style="max-width: 100%;">
		<p class='article-text-body article-text-margin' name="resizable">För säkerhets skull monterades även en hängsäkring. Vi valde en 5 A säkring.</p>	</div>
</div>

<div class="article_image article-image" style="max-width: 100%;max-height: 100%;width: 980px;">
<a href="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE0Nzc3ODc7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjA7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJmMjc3NjhlY2Q5OTk1N2VmNWQ2MjRiMWVmYWI3ZWUxMDFiZTZkMTUwIjt9"target="_self"><img src="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE0Nzc3ODc7czoxOiJ3IjtpOjk4MDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjBlNzQ4OGMxYjEzZTdiNWJkZWE5MzRiOTRiYzhkY2UwZGU5ZjNlMWQiO30=" alt="" width="980" title="" style="max-width: 100%;"></a>	<div style="max-width: 100%;">
		<p class='article-text-body article-text-margin' name="resizable">USB-uttag finns även för 230 volts växelström och har då en inbyggd omvandlare. Inkopplingen sker enligt samma metod som ett vanligt 230 volts uttag, det vill säga de båda 230 voltsledarna kopplas in i uttaget. Tänk på att det handlar om starkström och inte ska utföras utan erforderlig kunskap och lämpliga säkerhetsåtgärder.</p>	</div>
</div>






					<div class="facebook-twitter-share clearfix">
						<div class="twitter-share left">
<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-url="//www.husvagnochcamping.se/artiklar/nyheter/20180212/gor-det-sjalv-montera-en-usb-kontakt/">Tweet</a>
						</div>
						<div class="facebook-like left">
			<fb:like ref="4.284169" href="//www.husvagnochcamping.se/artiklar/nyheter/20180212/gor-det-sjalv-montera-en-usb-kontakt/" layout="button_count" send="true" show_faces="false"></fb:like>
						</div>
					</div>

<div class="module-newsletter">
	<div class="module-newsletter-title"><strong>Håll dig uppdaterad med nyhetsbrevet!</strong></div>
	<form action="//www.husvagnochcamping.se/core/hem/apsis_formtarget.php" method="post" class="module-newsletter-form" data-validate>
		<div class="form-group">
			<div class="input-group">
				<input type="text" name="subscriptionEmail" class="click form-control input-sm rounded" value="" placeholder="E-postadress" data-pattern="{email}" data-error="Var vänlig och fyll i en korrekt e-postadress.">
				<span class="input-group-btn">
					<button type="submit" name="subscriptionBegin" class="button btn btn-primary oversize btn-sm rounded">Prenumerera</button>
				</span>
			</div>
		</div>
		<div class="checkbox">
			<label>
				<input type="checkbox" id="edr" value="1" name="edr" checked="checked"> Ja, jag är 16 år eller äldre och vill även få information och erbjudanden från Egmont Publishing och deras samarbetspartners.
			</label>
		</div>
	</form>
</div>

					<div class="article-list-wrapper center">
						<h4 class="related-title">Relaterade artiklar</h4>
						<ul>
								<li class="article-item">
																		<a href="//www.husvagnochcamping.se/artiklar/forsta-intrycket/20180211/husvagn-adria-adora-613-pk/">Husvagn: Adria Adora 613 PK</a>								</li>
								<li class="article-item">
																		<a href="//www.husvagnochcamping.se/artiklar/nyheter/20180209/sveriges-basta-bilverkstader/">Sveriges bästa bilverkstäder</a>								</li>
								<li class="article-item">
																		<a href="//www.husvagnochcamping.se/artiklar/nyheter/20180208/stallplatskollen-getterons-marina/">Ställplatskollen: Getteröns marina</a>								</li>
								<li class="article-item">
																		<a href="//www.husvagnochcamping.se/artiklar/nyheter/20180207/6-fragor-till-branschen-vad-hander-i-framtiden/">6 frågor till branschen: Vad händer i framtiden</a>								</li>
								<li class="article-item">
																		<a href="//www.mestmotor.se/automotorsport/artiklar/nyheter/20180201/1-februari-mobilforbudet-trader-i-kraft/">1 februari: Mobilförbudet träder i kraft</a>								</li>
								<li class="article-item">
																		<a href="//www.mestmotor.se/automotorsport/artiklar/nyheter/20180131/viktigt-att-tanka-pa-vid-vinterresa-i-europa/">Viktigt att tänka på vid vinterresa i Europa</a>								</li>
						</ul>
					</div>

	<div class="article-byline clearfix">
		<div class="article-byline-photo">
			<img src="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjEyNjczNDg7czoxOiJ3IjtpOjUwO3M6MToiaCI7aTo1MDtzOjE6ImMiO2k6MTtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjE0ZDZhM2EyZGNmYzMzM2ZkMWJmMTcxMDZjNzc2OTA3NGFjOGU1ODQiO30=" alt="Robert Gustavsson" title="Robert Gustavsson" />
		</div>
		<p><a href="//www.husvagnochcamping.se/artiklar/list.php?writer=235"><span itemprop="author">Robert Gustavsson</span></a>
			<span class="meta-delimiter">&rsaquo;</span>
			 Skribent <br />
		<a href="//www.husvagnochcamping.se/artiklar/list.php?writer=235">Visa fler artiklar av Robert Gustavsson</a></p>
	</div>

<div class="devider append-bottom">
	<div class="box_std">
		<div class="onoff-wrapper clearfix prepend-top append-bottom">
			<a name="comments"></a>
			<div class="onoff-controller left" id="onoff-controller">
				<div class="on">On</div>
				<div class="off">Off</div>
				<div class="slider off"></div>
			</div>
			<p>0 kommentarer</p>
		</div>
		<div id="article-comments" style="display:none;">
		<ul class="article-comments">
			<li>
				<div class="warning">Detta innehåll är skapat av Husvagn & Campings besökare</div>
			</li>
	</ul>
						<div class="warning">Du måste vara inloggad för att kunna kommentera. <a href="/login.php">Logga in här.</a></div>
			<script type="text/javascript">
				jQuery(function() {
					// Create new Slider
					if( typeof Slider === 'function' ) {
						var slider = new Slider();
						slider.SetDefaultDisplay( true );
						slider.SetElementCurtainClass( "article-comments" );
						slider.SetSliderButtonClass( "slider" );
						slider.SetSliderContainerClass( "onoff-controller" );
						slider.Initialize();
					}
				});
			</script>
		</div>
	</div>
</div>

				<div class="ad size_600x100"><div id="2731041" class="advertisement appendBanner movableAd" data-banner-id="2731041"></div></div>				<script>
									ADTECH.config.placements[2731041] = {"kv":{"slug":"gor-det-sjalv-montera-en-usb-kontakt","taggar":["elektronik"]},"sizeid":712,"complete":AD.completeCallback};

					ADTECH.loadAd(2731041);
				</script>				<div class="ad size_600x100"><div id="2731040" class="advertisement appendBanner movableAd" data-banner-id="2731040"></div></div>				<script>
									ADTECH.config.placements[2731040] = {"kv":{"slug":"gor-det-sjalv-montera-en-usb-kontakt","taggar":["elektronik"]},"sizeid":712,"complete":AD.completeCallback};

					ADTECH.loadAd(2731040);
				</script>				</div>
			</div>
		</div>
				<div data-spklw-client-id="husvagnochcamping.se" data-spklw-widget-id="article"></div>
				<script src="http://sprinkle-assets.s3.amazonaws.com/v2/sprinkle.js" async></script>
		<div class="box-std-content-outer">
			<div class="box-std-content-inner">

				<ul class="article-list clearfix">
					<li class="clearfix">
			<div>
				<div class="thumbnail left">
					<a href="//www.husvagnochcamping.se/artiklar/nyheter/20180209/sveriges-basta-bilverkstader/"><img class="nolazyload" src="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE0Nzc3MTY7czoxOiJ3IjtpOjYwO3M6MToiaCI7aTo2MDtzOjE6ImMiO2k6MTtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjY3M2M5NjBjMzVkOTJjMjJmNTg3Mzc1NTU0Yzk5ZGY3OWYyN2UzMTAiO30=" alt="Sveriges bästa bilverkstäder" title="Sveriges bästa bilverkstäder" /></a>
				</div>
				<div class="list-content-item">
					<h4 class="article-list-heading">
						<a href="//www.husvagnochcamping.se/artiklar/nyheter/20180209/sveriges-basta-bilverkstader/">Sveriges bästa bilverkstäder</a>
					</h4>
					<p>För andra året publicerar Lasingoo data som avslöjar vilka verkstäder i Sverige som fått högst betyg av kunderna efter utfört arbete. </p>
					<p class="list-meta light">
						<a href="//www.husvagnochcamping.se/kategori/nyheter">Nyheter</a>
						<span class="meta-delimiter">&rsaquo;</span> <a href="//www.husvagnochcamping.se/artiklar/?skribent=127">Anders Wallsten</a>,
<span data-prettydate="1518178080">2018-02-09 13:08</span>					</p>
				</div>
			</div>
					</li>
					<li class="clearfix">
			<div>
				<div class="thumbnail left">
					<a href="//www.husvagnochcamping.se/artiklar/nyheter/20180208/stallplatskollen-getterons-marina/"><img class="nolazyload" src="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE0Nzc2OTk7czoxOiJ3IjtpOjYwO3M6MToiaCI7aTo2MDtzOjE6ImMiO2k6MTtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImRiMzg3YzI4ZTQ3ODU0NmUxZWM1NGYxZDM5MjhiMjdlNzMzM2U4OTMiO30=" alt="Ställplatskollen: Getteröns marina" title="Ställplatskollen: Getteröns marina" /></a>
				</div>
				<div class="list-content-item">
					<h4 class="article-list-heading">
						<a href="//www.husvagnochcamping.se/artiklar/nyheter/20180208/stallplatskollen-getterons-marina/">Ställplatskollen: Getteröns marina</a>
					</h4>
					<p>Idén att upplåta tomma ytor för husvagnar och husbilar har blivit en succé för Getteröns Båtklubb. Här kan man finna ro vid havet hela året.
Reportaget kommer från Husvagn &amp; Camping 12-2017.</p>
					<p class="list-meta light">
						<a href="//www.husvagnochcamping.se/kategori/nyheter">Nyheter</a>
						<span class="meta-delimiter">&rsaquo;</span> Catharina Höglund,
<span data-prettydate="1518089340">2018-02-08 12:29</span>					</p>
				</div>
			</div>
					</li>
					<li class="clearfix">
			<div>
				<div class="thumbnail left">
					<a href="//www.husvagnochcamping.se/artiklar/nyheter/20180207/6-fragor-till-branschen-vad-hander-i-framtiden/"><img class="nolazyload" src="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE0Nzc2OTc7czoxOiJ3IjtpOjYwO3M6MToiaCI7aTo2MDtzOjE6ImMiO2k6MTtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImJlODkwYzllNjQxYTZlNjgyYjc4YjZiODY2YjI2YmIzZTQ3MTQ0YTEiO30=" alt="6 frågor till branschen: Vad händer i framtiden" title="6 frågor till branschen: Vad händer i framtiden" /></a>
				</div>
				<div class="list-content-item">
					<h4 class="article-list-heading">
						<a href="//www.husvagnochcamping.se/artiklar/nyheter/20180207/6-fragor-till-branschen-vad-hander-i-framtiden/">6 frågor till branschen: Vad händer i framtiden</a>
					</h4>
					<p>Husvagn &amp; Camping tar fyra rutinerade herrar till hjälp för att få svar på hur framtiden ser ut i branschen.
Artikeln kommer från Husvagn &amp; Camping nr 12-2017.</p>
					<p class="list-meta light">
						<a href="//www.husvagnochcamping.se/kategori/nyheter">Nyheter</a>
						<span class="meta-delimiter">&rsaquo;</span> <a href="//www.husvagnochcamping.se/artiklar/?skribent=282">Anna Andersson</a>,
<span data-prettydate="1518001200">2018-02-07 12:00</span>					</p>
				</div>
			</div>
					</li>
					<li class="clearfix">
			<div>
				<div class="thumbnail left">
					<a href="//www.husvagnochcamping.se/artiklar/nyheter/20180119/rattelse-om-husbilsklubben-och-albins-husbilar/"><img class="nolazyload" src="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE0NzI3NjI7czoxOiJ3IjtpOjYwO3M6MToiaCI7aTo2MDtzOjE6ImMiO2k6MTtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImQwOWFiOWViZGEwZDQyNmIxM2IyMWE3NzA2NDY4ZjczOGY1YmQ3ZDAiO30=" alt="Rättelse om Husbilsklubben och Albins Husbilar" title="Rättelse om Husbilsklubben och Albins Husbilar" /></a>
				</div>
				<div class="list-content-item">
					<h4 class="article-list-heading">
						<a href="//www.husvagnochcamping.se/artiklar/nyheter/20180119/rattelse-om-husbilsklubben-och-albins-husbilar/">Rättelse om Husbilsklubben och Albins Husbilar</a>
					</h4>
					<p></p>
					<p class="list-meta light">
						<a href="//www.husvagnochcamping.se/kategori/nyheter">Nyheter</a>
						<span class="meta-delimiter">&rsaquo;</span> <a href="//www.husvagnochcamping.se/artiklar/?skribent=127">Anders Wallsten</a>,
<span data-prettydate="1516370580">2018-01-19 15:03</span>					</p>
				</div>
			</div>
					</li>
					<li class="clearfix">
			<div>
				<div class="thumbnail left">
					<a href="//www.husvagnochcamping.se/artiklar/nyheter/20180111/slitstark-teknik-till-dack-for-husbilar/"><img class="nolazyload" src="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE0NzAzNjc7czoxOiJ3IjtpOjYwO3M6MToiaCI7aTo2MDtzOjE6ImMiO2k6MTtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImM3MzM5NjBhZWU3MzM1YWY3YmE1NmU2ZDUwNTA1N2YzYmVlOWJjYWIiO30=" alt="Slitstark teknik till husbilsdäck" title="Slitstark teknik till husbilsdäck" /></a>
				</div>
				<div class="list-content-item">
					<h4 class="article-list-heading">
						<a href="//www.husvagnochcamping.se/artiklar/nyheter/20180111/slitstark-teknik-till-dack-for-husbilar/">Slitstark teknik till husbilsdäck</a>
					</h4>
					<p></p>
					<p class="list-meta light">
						<a href="//www.husvagnochcamping.se/kategori/nyheter">Nyheter</a>
						<span class="meta-delimiter">&rsaquo;</span> <a href="//www.husvagnochcamping.se/artiklar/?skribent=282">Anna Andersson</a>,
<span data-prettydate="1515680820">2018-01-11 15:27</span>					</p>
				</div>
			</div>
					</li>
					<li class="clearfix">
			<div>
				<div class="thumbnail left">
					<a href="http://www.husvagnochcamping.se/artiklar/nyheter/20171228/knepiga-regler-for-vinterdack-pa-husbil-det-har-galler/"><img class="nolazyload" src="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE0NDY1OTI7czoxOiJ3IjtpOjYwO3M6MToiaCI7aTo2MDtzOjE6ImMiO2k6MTtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImJiMTQwZjI2Y2UzYTMyNzA0NTljNWUzNDhjYTUyNjZmZmJkNjM0YzgiO30=" alt="Knepiga regler för vinterdäck på husbil – det här gäller" title="Knepiga regler för vinterdäck på husbil – det här gäller" /></a>
				</div>
				<div class="list-content-item">
					<h4 class="article-list-heading">
						<a href="http://www.husvagnochcamping.se/artiklar/nyheter/20171228/knepiga-regler-for-vinterdack-pa-husbil-det-har-galler/">Knepiga regler för vinterdäck på husbil – det här gäller</a>
					</h4>
					<p>Många använder husbilen även under vinterhalvåret. Men har du koll på vinterdäcksreglerna – de är snåriga.</p>
					<p class="list-meta light">
						<a href="//www.husvagnochcamping.se/kategori/nyheter">Nyheter</a>
						<span class="meta-delimiter">&rsaquo;</span> <a href="http://www.husvagnochcamping.se/artiklar/?skribent=282">Anna Andersson</a>,
<span data-prettydate="1514467800">2017-12-28 14:30</span>					</p>
				</div>
			</div>
					</li>
					<li class="clearfix">
			<div>
				<div class="thumbnail left">
					<a href="http://www.husvagnochcamping.se/artiklar/nyheter/20171228/serva-husbilen-sjalv/"><img class="nolazyload" src="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE0NDU5NzM7czoxOiJ3IjtpOjYwO3M6MToiaCI7aTo2MDtzOjE6ImMiO2k6MTtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImQ0ODkwNmZmMjRmMDg0YTI0NTFjMzY3NDhkYWUwMjI1M2EwMzhiNmIiO30=" alt="Spara pengar: Serva husbilen själv" title="Spara pengar: Serva husbilen själv" /></a>
				</div>
				<div class="list-content-item">
					<h4 class="article-list-heading">
						<a href="http://www.husvagnochcamping.se/artiklar/nyheter/20171228/serva-husbilen-sjalv/">Spara pengar: Serva husbilen själv</a>
					</h4>
					<p>En del kanske drar sig för att serva sin husbil själv, men vanlig service som oljebyte klarar de flesta av, liksom enklare underhållsarbeten som att byta bromsbelägg.</p>
					<p class="list-meta light">
						<a href="//www.husvagnochcamping.se/kategori/nyheter">Nyheter</a>
						<span class="meta-delimiter">&rsaquo;</span> <a href="http://www.husvagnochcamping.se/artiklar/?skribent=235">Robert Gustavsson</a>,
<span data-prettydate="1514467260">2017-12-28 14:21</span>					</p>
				</div>
			</div>
					</li>
					<li class="clearfix">
			<div>
				<div class="thumbnail left">
					<a href="http://www.husvagnochcamping.se/artiklar/nyheter/20171220/regeringen-vill-sanka-skatt-pa-naturturism/"><img class="nolazyload" src="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE0NjY0NTQ7czoxOiJ3IjtpOjYwO3M6MToiaCI7aTo2MDtzOjE6ImMiO2k6MTtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImUyOTc2MThmZTExY2RkZjkxOTJjYTQ5M2MzODNmYTNhMWJmNWY3YzIiO30=" alt="Regeringen vill sänka skatt på naturturism" title="Regeringen vill sänka skatt på naturturism" /></a>
				</div>
				<div class="list-content-item">
					<h4 class="article-list-heading">
						<a href="http://www.husvagnochcamping.se/artiklar/nyheter/20171220/regeringen-vill-sanka-skatt-pa-naturturism/">Regeringen vill sänka skatt på naturturism</a>
					</h4>
					<p>Sänkt moms ska sätta fart på den allt populärare naturturismen.</p>
					<p class="list-meta light">
						<a href="//www.husvagnochcamping.se/kategori/nyheter">Nyheter</a>
						<span class="meta-delimiter">&rsaquo;</span> Jorry Streipel,
<span data-prettydate="1513776720">2017-12-20 14:32</span>					</p>
				</div>
			</div>
					</li>
					<li class="clearfix">
			<div>
				<div class="thumbnail left">
					<a href="http://www.husvagnochcamping.se/artiklar/nyheter/20171213/forbudsskylt-olaglig-allemansratten-galler-pa-badplats/"><img class="nolazyload" src="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE0NjQ0OTQ7czoxOiJ3IjtpOjYwO3M6MToiaCI7aTo2MDtzOjE6ImMiO2k6MTtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjRiZjBlYTlkMmYyODQ0ZmM3M2Q2ZjBiZDk4MDQ1OThkZDk4NTIzNzYiO30=" alt="Skylten var olaglig – allemansrätten gäller" title="Skylten var olaglig – allemansrätten gäller" /></a>
				</div>
				<div class="list-content-item">
					<h4 class="article-list-heading">
						<a href="http://www.husvagnochcamping.se/artiklar/nyheter/20171213/forbudsskylt-olaglig-allemansratten-galler-pa-badplats/">Skylten var olaglig – allemansrätten gäller</a>
					</h4>
					<p>En privat camping tvingas ta bort en förbudsskylt efter ett domstolsbeslut. Det är allemansrätten som gäller.</p>
					<p class="list-meta light">
						<a href="//www.husvagnochcamping.se/kategori/nyheter">Nyheter</a>
						<span class="meta-delimiter">&rsaquo;</span> <a href="http://www.husvagnochcamping.se/artiklar/?skribent=282">Anna Andersson</a>,
<span data-prettydate="1513171800">2017-12-13 14:30</span>					</p>
				</div>
			</div>
					</li>
					<li class="clearfix">
			<div>
				<div class="thumbnail left">
					<a href="http://www.husvagnochcamping.se/artiklar/nyheter/20171211/gor-resan-viktigare-an-malet-med-den-har-off-road-husbilen/"><img class="nolazyload" src="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE0NjM5OTY7czoxOiJ3IjtpOjYwO3M6MToiaCI7aTo2MDtzOjE6ImMiO2k6MTtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjM3OWNmOTI4YWZhNGU1MmUxODQwZjJiYzFiOGNjMDRmMGQ5YWU3MTIiO30=" alt="Galen &quot;off road&quot;-husbil för 13 miljoner" title="Galen &quot;off road&quot;-husbil för 13 miljoner" /></a>
				</div>
				<div class="list-content-item">
					<h4 class="article-list-heading">
						<a href="http://www.husvagnochcamping.se/artiklar/nyheter/20171211/gor-resan-viktigare-an-malet-med-den-har-off-road-husbilen/">Galen &quot;off road&quot;-husbil för 13 miljoner</a>
					</h4>
					<p>Om resan är viktigare än målet, då är nya EarthRoamer XV-HD något för dig. En gigantisk fyrhjulsdriven husbil för dig som inte gillar traditionell camping.</p>
					<p class="list-meta light">
						<a href="//www.husvagnochcamping.se/kategori/nyheter">Nyheter</a>
						<span class="meta-delimiter">&rsaquo;</span> <a href="http://www.husvagnochcamping.se/artiklar/?skribent=282">Anna Andersson</a>,
<span data-prettydate="1513013340">2017-12-11 18:29</span>					</p>
				</div>
			</div>
					</li>
					<li class="clearfix">
			<div>
				<div class="thumbnail left">
					<a href="http://www.husvagnochcamping.se/artiklar/nyheter/20171208/randger-560-ny-intelligent-platis-fran-ford/"><img class="nolazyload" src="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE0NjMyMjQ7czoxOiJ3IjtpOjYwO3M6MToiaCI7aTo2MDtzOjE6ImMiO2k6MTtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImRlMGYyM2VhNzZmMjQ2MmRlMzI0ZTU4NmQ5NDc2NzRlY2ZiNThmZGYiO30=" alt="Randger 560: Ny intelligent plåtis från Ford" title="Randger 560: Ny intelligent plåtis från Ford" /></a>
				</div>
				<div class="list-content-item">
					<h4 class="article-list-heading">
						<a href="http://www.husvagnochcamping.se/artiklar/nyheter/20171208/randger-560-ny-intelligent-platis-fran-ford/">Randger 560: Ny intelligent plåtis från Ford</a>
					</h4>
					<p>Koncernen Trigano Group har inlett ett samarbete med Ford där vanmodellen Transit Intelligent All Wheel Drive blir basfordon för nya, fyrhjulsdrivna Randger 560.</p>
					<p class="list-meta light">
						<a href="//www.husvagnochcamping.se/kategori/nyheter">Nyheter</a>
						<span class="meta-delimiter">&rsaquo;</span> Redaktionen,
<span data-prettydate="1512724860">2017-12-08 10:21</span>					</p>
				</div>
			</div>
					</li>
					<li class="clearfix">
			<div>
				<div class="thumbnail left">
					<a href="http://www.husvagnochcamping.se/artiklar/nyheter/20171207/campingkollen-marstrands-familjecamping/"><img class="nolazyload" src="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE0NjMwODI7czoxOiJ3IjtpOjYwO3M6MToiaCI7aTo2MDtzOjE6ImMiO2k6MTtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImVmYzY1Y2RjMzk3MDM4YWYzYzI2NmRmMzFlZTQ3NWRlZjUyNDY1N2MiO30=" alt="Campingkollen: Marstrands familjecamping" title="Campingkollen: Marstrands familjecamping" /></a>
				</div>
				<div class="list-content-item">
					<h4 class="article-list-heading">
						<a href="http://www.husvagnochcamping.se/artiklar/nyheter/20171207/campingkollen-marstrands-familjecamping/">Campingkollen: Marstrands familjecamping</a>
					</h4>
					<p>I början på förra seklet var Marstrand Sveriges mest exklusiva semesterort. Mycket har förändrats sedan den kungliga glansens dagar, men naturen är densamma och orten lockar fortfarande massor av turister.</p>
					<p class="list-meta light">
						<a href="//www.husvagnochcamping.se/kategori/nyheter">Nyheter</a>
						<span class="meta-delimiter">&rsaquo;</span> Catharina Höglund,
<span data-prettydate="1512637320">2017-12-07 10:02</span>					</p>
				</div>
			</div>
					</li>
					<li class="clearfix">
			<div>
				<div class="thumbnail left">
					<a href="http://www.husvagnochcamping.se/artiklar/nyheter/20171205/fabriksbesok-nordic-husbilar/"><img class="nolazyload" src="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE0NjI1MTg7czoxOiJ3IjtpOjYwO3M6MToiaCI7aTo2MDtzOjE6ImMiO2k6MTtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjRhODdlODJiODYwZWNhY2FlYTUzMmQ0OGM3NDA2MDMwM2I0NmE1ODUiO30=" alt="Fabriksbesök: Nordic husbilar" title="Fabriksbesök: Nordic husbilar" /></a>
				</div>
				<div class="list-content-item">
					<h4 class="article-list-heading">
						<a href="http://www.husvagnochcamping.se/artiklar/nyheter/20171205/fabriksbesok-nordic-husbilar/">Fabriksbesök: Nordic husbilar</a>
					</h4>
					<p>Nordic Husbilar skräddarsyr bygger många av sina husbilar utifrån vad kunden har på sin önskelista. &quot;Vi har nyligen avslutat byggandet av sju polishusbilar&quot;, säger Nordics marknadschef Stefan Andersson.</p>
					<p class="list-meta light">
						<a href="//www.husvagnochcamping.se/kategori/nyheter">Nyheter</a>
						<span class="meta-delimiter">&rsaquo;</span> <a href="http://www.husvagnochcamping.se/artiklar/?skribent=127">Anders Wallsten</a>,
<span data-prettydate="1512464280">2017-12-05 09:58</span>					</p>
				</div>
			</div>
					</li>
					<li class="clearfix">
			<div>
				<div class="thumbnail left">
					<a href="http://www.husvagnochcamping.se/artiklar/nyheter/20171129/almasa-satsar-pa-vintercampare/"><img class="nolazyload" src="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE0NjE0MTg7czoxOiJ3IjtpOjYwO3M6MToiaCI7aTo2MDtzOjE6ImMiO2k6MTtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjE4ZDMzMjQ2OTg2MjUzOTc2MmM1ZTNlMWYyMTJhY2IxNTljNGFmNDUiO30=" alt="Almåsa satsar på vintercampare" title="Almåsa satsar på vintercampare" /></a>
				</div>
				<div class="list-content-item">
					<h4 class="article-list-heading">
						<a href="http://www.husvagnochcamping.se/artiklar/nyheter/20171129/almasa-satsar-pa-vintercampare/">Almåsa satsar på vintercampare</a>
					</h4>
					<p>Strax utanför Änge i Jämtland ligger Almåsa skidanläggning. Nu satsar de på vintercamping med 40 nya campingtomter, alla med elstolpe med förbrukningsmätare.</p>
					<p class="list-meta light">
						<a href="//www.husvagnochcamping.se/kategori/nyheter">Nyheter</a>
						<span class="meta-delimiter">&rsaquo;</span> Redaktionen,
<span data-prettydate="1511960100">2017-11-29 13:55</span>					</p>
				</div>
			</div>
					</li>
					<li class="clearfix">
			<div>
				<div class="thumbnail left">
					<a href="http://www.husvagnochcamping.se/artiklar/nyheter/20171127/153-barnkammarvagnar-husvagn-med-vaningssang/"><img class="nolazyload" src="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE0NjA3NjA7czoxOiJ3IjtpOjYwO3M6MToiaCI7aTo2MDtzOjE6ImMiO2k6MTtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjIxYmUwZmE1ZmQ5NDAzNGYzZTNjYWJkNzY2YmJlYTI5MDM3M2M3NTgiO30=" alt="153 barnkammarvagnar: Husvagn med våningssäng" title="153 barnkammarvagnar: Husvagn med våningssäng" /></a>
				</div>
				<div class="list-content-item">
					<h4 class="article-list-heading">
						<a href="http://www.husvagnochcamping.se/artiklar/nyheter/20171127/153-barnkammarvagnar-husvagn-med-vaningssang/">153 barnkammarvagnar: Husvagn med våningssäng</a>
					</h4>
					<p>153 husvagnar fördelat på elva varumärken. Vi har scannat av utbudet av husvagnar med våningssäng för den yngre generationen barnfamiljer.</p>
					<p class="list-meta light">
						<a href="//www.husvagnochcamping.se/kategori/nyheter">Nyheter</a>
						<span class="meta-delimiter">&rsaquo;</span> <a href="http://www.husvagnochcamping.se/artiklar/?skribent=127">Anders Wallsten</a>,
<span data-prettydate="1511781360">2017-11-27 12:16</span>					</p>
				</div>
			</div>
					</li>
				</ul>

			</div>
		</div>

	</div>
</div>
	<script type="text/javascript">
	jQuery( document ).ready( function()
	{
	} );
</script>
<script type="text/javascript">
	jQuery('#onoff-controller').toggle(function() {
		jQuery('#article-comments').slideDown(200);
	}, function() {
		jQuery('#article-comments').slideUp(100);
	});
</script>
				<script type="application/javascript">
					if( jQuery(".article-byline").length > 0  && jQuery(".movableAd").length > 0 )
						jQuery(".movableAd").insertAfter( jQuery(".article-byline") );
				</script>
<div class="sidecolumn last">
	<!--start:sidecol wrapper-->
	<div class="sidecolumn-wrapper" id="sidecolumnheight">
				<div class="ad size_300x150"><div id="2580940" class="advertisement" data-banner-id="2580940"></div></div>		<!--start:box-->
		<div class="box-sidecolumn clearfix">
<div class="right-column-spotlight">
	<a href="http://www.dintidning.se/specialtidningar/campingkatalogen-2017/">
		<img src="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjEzOTkxMDk7czoxOiJ3IjtpOjMyMDA7czoxOiJoIjtpOjMyMDA7czoxOiJjIjtpOjE7czoxOiJzIjtpOjA7czoxOiJrIjtzOjQwOiJhOWY2YTM2M2IwN2RkNDAyYzVmZDhkMDM0YmRkN2VjZGY3YzcyZDNjIjt9"  alt="" style="margin-bottom:10px;" />
	</a>
	<p>
		<a href="http://www.dintidning.se/specialtidningar/campingkatalogen-2017/">
			Här kan du köpa årets katalog!		</a>
	</p>
</div>
		</div>
		<!--stop:box-->
		<!--start:box-->
		<div class="box-sidecolumn clearfix">
<div class="box-wrap">
	<h4 class="section">Nyhetsbrev</h4>
	<p>Anmäl dig till Husvagn & Campings nyhetsbrev så får du de senaste nyheterna i din mailkorg - varje månad. </p>
	<form method="post" action="//www.husvagnochcamping.se/core/hem/apsis_formtarget.php">
		<div class="form-outer prepend-top">
			<fieldset>
				<input class="button" type="submit" value="Starta" name="subscriptionBegin" />
				<div class="left">
				<input type="text" name="subscriptionEmail" title="E-postadress" placeholder="E-postadress" class="std-input" style="width: 200px; margin-right: 20px;" />
				</div>
			</fieldset>
		</div>
		<fieldset style="margin-top:2px;">
			<div style="font-size: 11px; padding-top: 5px;">
				<input type="checkbox" id="edr" name="edr" value="1" checked="checked"/>
				<em>Ja, jag är 16 år eller äldre och vill även få information från Husvagn & Camping/Egmont
				Tidskrifter och deras samarbetspartners.</em>
			</div>
		</fieldset>
	</form>
</div>		</div>
		<!--stop:box-->
				<div class="ad size_300x150"><div id="2580937" class="advertisement" data-banner-id="2580937"></div></div>		<!--start:box-->
		<div class="box-sidecolumn clearfix">
			<h4>Första intryck</h4>
			<form action="//www.husvagnochcamping.se/artiklar/list.php" method="get">
				<input type="hidden" value="20" id="articleType" name="articleType" />
				<fieldset class="append-bottom">
					<select class="std-select" name="brand" id="brand" onchange="ajaxFetchModels( this.options[this.selectedIndex].value ); return false;">
						<option value="0">Välj fordonstyp</option>
							<option value="86">Camper</option>
							<option value="2823">Camping</option>
							<option value="6766">Campingbuss</option>
							<option value="70">Dragbil</option>
							<option value="2864">Gasol</option>
							<option value="36">Husbil</option>
							<option value="63">Husvagn</option>
							<option value="2888">Körkort</option>
							<option value="7206">Kunskapsbanken</option>
							<option value="2813">Säkerhet</option>
							<option value="7590">Semestervänliga Tyskland</option>
							<option value="7685">Ställplats</option>
							<option value="6799">Trumapartner</option>
					</select>
					<select class="std-select" name="model" id="model">
						<option value="0">Välj märke</option>
					</select>
					<input type="submit" name="searchbox" value="Sök" class="button" />
				</fieldset>
			</form>
	<p class="sidecolumn-meta">Senaste</p>
	<ul class="side-listing prepend-top">
		<li>
			<a href="//www.husvagnochcamping.se/artiklar/forsta-intrycket/20180211/husvagn-adria-adora-613-pk/">Husvagn: Adria Adora 613 PK</a>
		</li>
		<li>
			<a href="//www.husvagnochcamping.se/artiklar/forsta-intrycket/20180112/husbil-adria-sonic-plus-700-slt/">Husbil: Adria Sonic Plus 700 SLT</a>
		</li>
		<li>
			<a href="//www.husvagnochcamping.se/artiklar/forsta-intrycket/20180109/husvagn-weinsberg-caratwo-450-fu/">Husvagn: Weinsberg CaraTwo 450 FU</a>
		</li>
		<li>
			<a href="//www.husvagnochcamping.se/artiklar/forsta-intrycket/20171222/husbil-rapido-696f-premium/">Husbil: Rapido 696F Premium</a>
		</li>
		<li>
			<a href="//www.husvagnochcamping.se/artiklar/forsta-intrycket/20171209/husvagn-forsta-intrycket-kabe-classic-630-gxl/">Husvagn: Kabe Classic 630 GXL</a>
		</li>
	</ul>

<script type="text/javascript">
	function ajaxFetchModels( rootTag )
	{
		jQuery.ajax(
			{
				url: "//www.husvagnochcamping.se/artiklar/ajax_fetch_models.php",
				data: {
					article_roottag: rootTag
				},
				success: function( data )
				{
					jQuery( '[name="model"]' ).html( data );
				}
			}
		);
	}
</script>


		</div>
		<!--stop:box-->
				<div class="ad size_300x150"><div id="2580938" class="advertisement" data-banner-id="2580938"></div></div>		<!--start:box-->
		<div class="box-sidecolumn clearfix">
		<h4>Läs mer<a class="nostyle" title="Allt innehåll till din RSS-läsare" href="/rss.php"><span class="mp-icon rss-small-color"></span></a></h4>
		<ul class="float-list clearfix">
			<li class="active">
				<span class="button tab-controller" rel="article-box-tab-0" onclick="ANALYTICS.trackEvent('MP Article box tabs', 'Click', 'Senaste (default)');">Senaste</span>
			</li>
			<li>
				<span class="button tab-controller" rel="article-box-tab-1"  onclick="ANALYTICS.trackEvent('MP Article box tabs', 'Click', 'Mest läst');">Mest läst</span>
			</li>
			<li>
				<span class="button tab-controller" rel="article-box-tab-2"  onclick="ANALYTICS.trackEvent('MP Article box tabs', 'Click', 'Mest kommenterat');">Mest kommenterat</span>
			</li>
		</ul>
		<div class="tabs-container">
			<div id="article-box-tab-0" class="tab">
				<ul id="articlesLatest" class="dot-listing articleBoxList" >
					<li class="clearfix">
						<a href="//www.husvagnochcamping.se/artiklar/nyheter/20180212/gor-det-sjalv-montera-en-usb-kontakt/" class="onoff">Gör det själv: Montera en...</a>&nbsp;
						<em>(nyheter)</em>
					</li>
					<li class="clearfix">
						<a href="//www.husvagnochcamping.se/artiklar/forsta-intrycket/20180211/husvagn-adria-adora-613-pk/" class="onoff">Husvagn: Adria Adora 613 PK</a>&nbsp;
						<em>(första intrycket)</em>
					</li>
					<li class="clearfix">
						<a href="//www.husvagnochcamping.se/artiklar/nyheter/20180209/sveriges-basta-bilverkstader/" class="onoff">Sveriges bästa bilverkstäder</a>&nbsp;
						<em>(nyheter)</em>
					</li>
					<li class="clearfix">
						<a href="//www.husvagnochcamping.se/artiklar/nyheter/20180208/stallplatskollen-getterons-marina/" class="onoff">Ställplatskollen: Getteröns...</a>&nbsp;
						<em>(nyheter)</em>
					</li>
					<li class="clearfix">
						<a href="//www.husvagnochcamping.se/artiklar/nyheter/20180207/6-fragor-till-branschen-vad-hander-i-framtiden/" class="onoff">6 frågor till branschen: Vad...</a>&nbsp;
						<em>(nyheter)</em>
					</li>
					<li class="clearfix">
						<a href="//www.husvagnochcamping.se/artiklar/campingkollen/20180129/campingkollen-doro-camping-lappland/" class="onoff">Campingkollen: Doro camping...</a>&nbsp;
						<em>(campingkollen)</em>
					</li>
					<li class="clearfix">
						<a href="//www.husvagnochcamping.se/artiklar/nyheter/20180119/rattelse-om-husbilsklubben-och-albins-husbilar/" class="onoff">Rättelse om Husbilsklubben och...</a>&nbsp;
						<em>(nyheter)</em>
					</li>
					<li class="clearfix">
						<a href="//www.husvagnochcamping.se/artiklar/artikel/20180116/sa-lagar-du-en-punktering-punka-utan-panik/" class="onoff">Så byter du däck: Punka utan...</a>&nbsp;
						<em>(artikel)</em>
					</li>
				</ul>
			</div>
			<div id="article-box-tab-1" class="tab" style="display: none;">
				<ul id="articlesMostRead" class="dot-listing articleBoxList" >
					<li>
						<a href="//www.husvagnochcamping.se/artiklar/artikel/20180116/sa-lagar-du-en-punktering-punka-utan-panik/" class="onoff">Så byter du däck: Punka utan...</a>&nbsp;<em>(artikel)</em>
					</li>
					<li>
						<a href="//www.husvagnochcamping.se/artiklar/nyheter/20180212/gor-det-sjalv-montera-en-usb-kontakt/" class="onoff">Gör det själv: Montera en...</a>&nbsp;<em>(nyheter)</em>
					</li>
					<li>
						<a href="//www.husvagnochcamping.se/artiklar/campingkollen/20180129/campingkollen-doro-camping-lappland/" class="onoff">Campingkollen: Doro camping...</a>&nbsp;<em>(campingkollen)</em>
					</li>
					<li>
						<a href="//www.husvagnochcamping.se/artiklar/nyheter/20180208/stallplatskollen-getterons-marina/" class="onoff">Ställplatskollen: Getteröns...</a>&nbsp;<em>(nyheter)</em>
					</li>
					<li>
						<a href="//www.husvagnochcamping.se/artiklar/nyheter/20180119/rattelse-om-husbilsklubben-och-albins-husbilar/" class="onoff">Rättelse om Husbilsklubben och...</a>&nbsp;<em>(nyheter)</em>
					</li>
					<li>
						<a href="//www.husvagnochcamping.se/artiklar/nyheter/20180207/6-fragor-till-branschen-vad-hander-i-framtiden/" class="onoff">6 frågor till branschen: Vad...</a>&nbsp;<em>(nyheter)</em>
					</li>
					<li>
						<a href="//www.husvagnochcamping.se/artiklar/nyheter/20180209/sveriges-basta-bilverkstader/" class="onoff">Sveriges bästa bilverkstäder</a>&nbsp;<em>(nyheter)</em>
					</li>
					<li>
						<a href="//www.husvagnochcamping.se/artiklar/forsta-intrycket/20180211/husvagn-adria-adora-613-pk/" class="onoff">Husvagn: Adria Adora 613 PK</a>&nbsp;<em>(första intrycket)</em>
					</li>
				</ul>
			</div>
			<div id="article-box-tab-2" class="tab" style="display: none;">
				<ul id="articlesMostCommented" class="dot-listing articleBoxList">
					<li>
						<a href="//www.husvagnochcamping.se/artiklar/artikel/20180116/sa-lagar-du-en-punktering-punka-utan-panik/" class="onoff">Så byter du däck: Punka utan...</a>&nbsp;<em>(artikel)</em>
					</li>
					<li>
						<a href="//www.husvagnochcamping.se/artiklar/campingkollen/20180129/campingkollen-doro-camping-lappland/" class="onoff">Campingkollen: Doro camping...</a>&nbsp;<em>(campingkollen)</em>
					</li>
					<li>
						<a href="//www.husvagnochcamping.se/artiklar/nyheter/20180212/gor-det-sjalv-montera-en-usb-kontakt/" class="onoff">Gör det själv: Montera en...</a>&nbsp;<em>(nyheter)</em>
					</li>
					<li>
						<a href="//www.husvagnochcamping.se/artiklar/nyheter/20180208/stallplatskollen-getterons-marina/" class="onoff">Ställplatskollen: Getteröns...</a>&nbsp;<em>(nyheter)</em>
					</li>
					<li>
						<a href="//www.husvagnochcamping.se/artiklar/nyheter/20180119/rattelse-om-husbilsklubben-och-albins-husbilar/" class="onoff">Rättelse om Husbilsklubben och...</a>&nbsp;<em>(nyheter)</em>
					</li>
					<li>
						<a href="//www.husvagnochcamping.se/artiklar/nyheter/20180207/6-fragor-till-branschen-vad-hander-i-framtiden/" class="onoff">6 frågor till branschen: Vad...</a>&nbsp;<em>(nyheter)</em>
					</li>
					<li>
						<a href="//www.husvagnochcamping.se/artiklar/nyheter/20180209/sveriges-basta-bilverkstader/" class="onoff">Sveriges bästa bilverkstäder</a>&nbsp;<em>(nyheter)</em>
					</li>
					<li>
						<a href="//www.husvagnochcamping.se/artiklar/forsta-intrycket/20180211/husvagn-adria-adora-613-pk/" class="onoff">Husvagn: Adria Adora 613 PK</a>&nbsp;<em>(första intrycket)</em>
					</li>
				</ul>
			</div>
		</div>
		<form action="//www.husvagnochcamping.se/artiklar/list.php" method="get">
			<fieldset class="append-bottom">
				<select id="type" name="articleType" class="std-select">
					<option value="0">Välj kategori&nbsp;&nbsp;&nbsp;</option>
					<option value="16">Artikel</option>
					<option value="165">Begagnatguide</option>
					<option value="29">Campingkollen</option>
					<option value="58">E-tester</option>
					<option value="54">E-tidning</option>
					<option value="20">Första intrycket</option>
					<option value="27">Gör det själv</option>
					<option value="21">Inför köpet</option>
					<option value="151">Krönikor</option>
					<option value="3">Nyheter</option>
					<option value="69">Partner</option>
					<option value="22">Recept</option>
					<option value="23">Resmål</option>
					<option value="24">Tester</option>
					<option value="30">Tips och Råd</option>
					<option value="52">Tävling</option>
				</select>
				<input type="submit" name="submit" class="button" value="Visa artiklar" />
			</fieldset>
		</form>
		</div>
		<!--stop:box-->
		<!--start:box-->
		<div class="box-sidecolumn clearfix">
<h4 class="right-column-header">Facebook</h4>
<p class="sidecolumn-meta">
Följ Husvagn & Camping på Facebook
</p>
<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fhusvagnochcamping&amp;width=300&amp;connections=10&amp;stream=false&amp;header=false&amp;height=264" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:264px;" allowTransparency="true"></iframe>
		</div>
		<!--stop:box-->
	</div>
	<!--stop:sidecol wrapper-->
</div>
				<div class="ad size_1x1"><div id="5310515" class="" data-banner-id="5310515"></div></div><style type="text/css">
	.subscription-box {
		background: #000;
		padding: 20px;
		color:#fff;
	}
	.subscription-box h2 {
		font-size:24px;
		font-weight: bold;
	}
	.subscription-box h2,
	.subscription-box a {
		color:#fff;
	}
	.subscription-box h2 a:hover {
		color:#ddd;
	}
	.subscription-box-text {
		float:left;
		width:500px;
		color:#999;
	}
	.subscription-box-text p {
		font-size:14px !important;
	}
	.subscription-box-cover {
		float:left;
		width:410px;
	}
	.subscription-box-cover img {
		margin:0 10px 4px 0;
	}
	.subscription-box-header {
		display: flex;
		background:#c20d0e;
		font-size:14px;
		font-weight: bold;
		line-height: 40px;
		padding: 0 20px;
		color:#fff;
	}
	.subscription-box-button {
		color: #fff;
		background-color: #5bc0de;
		display: inline-block;
		margin-bottom: 0;
		font-weight: normal;
		text-align: center;
		vertical-align: middle;
		cursor: pointer;
		white-space: nowrap;
		padding: 6px 12px;
		font-size: 14px;
		border-radius: 4px;
	}
	.subscription-box-footer {
		background:#333;
		color:#fff;
		padding: 20px 0;
		text-transform: uppercase;
	}
	.triogrid {
		width:33.33333333333333%;
		float:left;
		text-align: center;
		margin-bottom: 20px;
	}
</style>

<div class="subscription-box-header">Tidningen för dig som har husvagn eller husbil</div>
<div class="subscription-box clearfix">
	<div class="subscription-box-text">
		<h2><a href="/prenumerera">Prenumerera på Husvagn &amp; Camping</a></h2>
		<br/>
		<p>
			Beställ din prenumeration online och få tillgång till allt material inklusive vår databas på över 500 tester.<br/>
			I din prenumeration ingår även digital e-tidning här på sajten eller på din iPad och Android-platta.
			<br/><br/>
			<a href="/kampanjer/6nr349" class="subscription-box-button">6 nr för endast 349kr - klicka här</a>
		</p>
	</div>
	<div class="subscription-box-cover">
			<img class="left" src="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE0NzAyMDM7czoxOiJ3IjtpOjEyMjtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImJkNTNmY2UyYWU2YTJiMGIzOTBkOWQyYjk2MzkwNzQzZDczZTdhZTEiO30=" alt="" width="122" />
			<img class="left" src="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE0NjUyMTk7czoxOiJ3IjtpOjEyMjtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjA2ODg0NmMyMzY0NTBhZDE5ZTMxZjA2NTVjMjBjNGY3NjZiMjA5YjQiO30=" alt="" width="122" />
			<img class="left" src="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE0NTgyNDM7czoxOiJ3IjtpOjEyMjtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjQ5Njk2ZDcyOWFkYmM4MzVhODYxZTQ3NGUwZWZhYWMyMTRiMjg1NjMiO30=" alt="" width="122" />
	</div>
</div>
<div class="subscription-box-footer clearfix">
	<div class="triogrid">
		Läs på din dator
		<br/><br/>
		<a href="/artiklar/list.php?articleType=54"><span class="sprite-mp2 sprite-mp2-pdf"></span></a>
	</div>
	<div class="triogrid">
		Läs på din Android
		<br/><br/>
		<a href="https://play.google.com/store/apps/details?id=se.aggressive.husvagncamping"><span class="sprite-mp2 sprite-mp2-googleplay"></span></a>
	</div>
	<div class="triogrid">
		Läs på din iPad
		<br/><br/>
		<a href="https://itunes.apple.com/se/app/husvagn-camping/id741995460?l=en&mt=8"><span class="sprite-mp2 sprite-mp2-appstore"></span></a>
	</div>
</div><div class="full-width">
	<div class="big-header positioned clearfix campingkatalogen">
		<div class="big-header-text">

			<h1>Campingkatalogen</h1>
			<h2>1484 camping- och ställplatser, vilken är din favorit?</h2>

			<p>
				Här hittar du 547 fristående campingplatser och 531 ställplatser över hela Sverige. Här krävs inget campingkort för att övernatta.
				Du hittar även 406 campingplatser anslutna till SCR, Sveriges Camping- och Stugföretagares Riksorganisation.
			</p>

			<form style="margin:20px 0;" action="//www.husvagnochcamping.se/campingkatalogen/index.php" method="post">
				<fieldset>
					<div class="search-input-wrap">
						<input type="submit" value="Sök" name="submit" class="button right"/>
						<input class="large-textinput" id="campingkatalogenSearchQuery" type="text" name="q" placeholder="Sök" value="" />
					</div>
				</fieldset>
			</form>

			<p style="margin-left:215px;">
				<b>Saknar vi din favoritcampingplats?</b> <br/><a href="/sidor/tipsa-om-campingplats"><em>Tipsa oss!</em></a>
			</p>
			<p style="margin-left:215px;margin-top:18px;">
				<b>Köp Campingkatalogen!</b><br/>
				<a href="//www.husvagnochcamping.se/kop-campingkatalogen" target="_blank"><em>Få Campingkatalogen bekvämt hemskickad, köp här.</em></a>
			</p>

			<ul id="map-sprites">
				<li class="header append-bottom">Län</li>
				<li><a class="map-sweden-norrbotten" href="//www.husvagnochcamping.se/campingkatalogen/?area=10">Norrbotten</a> <span>(60 platser)</span></li>
				<li><a class="map-sweden-vasterbotten" href="//www.husvagnochcamping.se/campingkatalogen/?area=16">Västerbotten</a> <span>(75 platser)</span></li>
				<li><a class="map-sweden-jamtland" href="//www.husvagnochcamping.se/campingkatalogen/?area=6">Jämtland</a> <span>(87 platser)</span></li>
				<li><a class="map-sweden-vasternorrland" href="//www.husvagnochcamping.se/campingkatalogen/?area=17">Västernorrland</a> <span>(68 platser)</span></li>
				<li><a class="map-sweden-gavleborg" href="//www.husvagnochcamping.se/campingkatalogen/?area=4">Gävleborg</a> <span>(74 platser)</span></li>
				<li><a class="map-sweden-dalarna" href="//www.husvagnochcamping.se/campingkatalogen/?area=2">Dalarna</a> <span>(117 platser)</span></li>
				<li><a class="map-sweden-varmland" href="//www.husvagnochcamping.se/campingkatalogen/?area=15">Värmland</a> <span>(97 platser)</span></li>
				<li><a class="map-sweden-orebro" href="//www.husvagnochcamping.se/campingkatalogen/?area=20">Örebro</a> <span>(37 platser)</span></li>
				<li><a class="map-sweden-vastmanland" href="//www.husvagnochcamping.se/campingkatalogen/?area=18">Västmanland</a> <span>(25 platser)</span></li>
				<li><a class="map-sweden-uppsala" href="//www.husvagnochcamping.se/campingkatalogen/?area=14">Uppsala</a> <span>(27 platser)</span></li>
				<li><a class="map-sweden-stockholm" href="//www.husvagnochcamping.se/campingkatalogen/?area=12">Stockholm</a> <span>(44 platser)</span></li>
				<li><a class="map-sweden-sodermanland" href="//www.husvagnochcamping.se/campingkatalogen/?area=13">Södermanland</a> <span>(37 platser)</span></li>
				<li><a class="map-sweden-ostergotland" href="//www.husvagnochcamping.se/campingkatalogen/?area=21">Östergötland</a> <span>(66 platser)</span></li>
				<li><a class="map-sweden-vastragotaland" href="//www.husvagnochcamping.se/campingkatalogen/?area=19">Västra Götaland</a> <span>(215 platser)</span></li>
				<li><a class="map-sweden-jonkoping" href="//www.husvagnochcamping.se/campingkatalogen/?area=7">Jönköping</a> <span>(55 platser)</span></li>
				<li><a class="map-sweden-gotland" href="//www.husvagnochcamping.se/campingkatalogen/?area=3">Gotland</a> <span>(27 platser)</span></li>
				<li><a class="map-sweden-halland" href="//www.husvagnochcamping.se/campingkatalogen/?area=5">Halland</a> <span>(70 platser)</span></li>
				<li><a class="map-sweden-kalmar" href="//www.husvagnochcamping.se/campingkatalogen/?area=8">Kalmar</a> <span>(113 platser)</span></li>
				<li><a class="map-sweden-kronoberg" href="//www.husvagnochcamping.se/campingkatalogen/?area=9">Kronoberg</a> <span>(39 platser)</span></li>
				<li><a class="map-sweden-blekinge" href="//www.husvagnochcamping.se/campingkatalogen/?area=1">Blekinge</a> <span>(42 platser)</span></li>
				<li><a class="map-sweden-skane" href="//www.husvagnochcamping.se/campingkatalogen/?area=11">Skåne</a> <span>(109 platser)</span></li>
			</ul>
		</div>

			<!-- ####################################################################################### -->
			<map id="campmap" name="campmap">
				<area shape="poly" coords="60,462,57,451,64,448,75,446,84,451,84,460,67,458," href="//www.husvagnochcamping.se/campingkatalogen/?area=1" alt="" title="Blekinge" class="map-sweden-blekinge"  />
				<area shape="poly" coords="78,108,137,147,142,138,166,146,179,122,196,118,192,86,183,46,144,11,140,31,112,33,109,50,101,48,87,71,87,81," href="//www.husvagnochcamping.se/campingkatalogen/?area=10" alt="" title="Norrbotten" class="map-sweden-norrbotten"   />
				<area shape="poly" coords="62,150,98,190,121,189,136,203,159,191,168,168,164,147,139,139,134,147,79,108,66,115,61,150," href="//www.husvagnochcamping.se/campingkatalogen/?area=16" alt="" title="Västerbotten" class="map-sweden-vasterbotten"   />
				<area shape="poly" coords="62,149,95,187,95,197,84,202,101,223,82,233,67,238,74,248,68,260,58,271,44,269,34,247,24,246,25,209,35,189,45,184,54,187,59,170,52,168," href="//www.husvagnochcamping.se/campingkatalogen/?area=6" alt="Jämtland" title="Jämtland" class="map-sweden-jamtland"   />
				<area shape="poly" coords="71,247,90,247,110,248,136,206,130,193,119,187,105,191,96,188,95,197,82,199,100,223,89,231,66,239," href="//www.husvagnochcamping.se/campingkatalogen/?area=17" alt="" title="Västernorrland" class="map-sweden-vasternorrland" />
				<area shape="poly" coords="110,250,77,246,68,260,63,270,74,277,81,291,90,292,90,300,90,311,97,321,106,313,107,303,106,268," href="//www.husvagnochcamping.se/campingkatalogen/?area=4" alt="" title="Gävleborg" class="map-sweden-gavleborg" />
				<area shape="poly" coords="97,320,103,315,109,303,128,314,127,330,112,340,107,348,98,341," href="//www.husvagnochcamping.se/campingkatalogen/?area=14" alt="" title="Uppsala" class="map-sweden-uppsala"  />
				<area shape="poly" coords="25,247,23,268,30,271,31,286,58,326,65,319,75,329,83,318,88,321,95,318,89,305,91,298,84,288,76,280,71,270,62,272,47,267,40,255,34,247," href="//www.husvagnochcamping.se/campingkatalogen/?area=2" alt="" title="Dalarna" class="map-sweden-dalarna"   />
				<area shape="poly" coords="30,288,52,317,59,323,59,342,54,354,47,358,34,359,11,350,15,328,29,316,24,296,23,288," href="//www.husvagnochcamping.se/campingkatalogen/?area=15" alt="" title="Värmland" class="map-sweden-varmland"   />
				<area shape="poly" coords="80,355,77,333,80,321,92,324,96,315,100,337,93,348," href="//www.husvagnochcamping.se/campingkatalogen/?area=18" alt="" title="Västmanland" class="map-sweden-vastmanland" />
				<area shape="poly" coords="113,353,118,345,110,340,125,328,132,317,138,331,127,342,125,356,118,364," href="//www.husvagnochcamping.se/campingkatalogen/?area=12" alt="" title="Stockholm" class="map-sweden-stockholm"   />
				<area shape="poly" coords="79,361,85,360,94,372,101,373,112,364,110,346,94,341,85,346,78,360," href="//www.husvagnochcamping.se/campingkatalogen/?area=13" alt="" title="Södermanland" class="map-sweden-sodermanland"   />
				<area shape="poly" coords="56,360,60,370,81,363,78,339,70,324,61,322,55,332,58,348,55,362," href="//www.husvagnochcamping.se/campingkatalogen/?area=20" alt="" title="Örebro" class="map-sweden-orebro"   />
				<area shape="poly" coords="15,350,36,358,52,360,61,371,52,393,44,395,40,411,31,420,19,414,16,406,8,404,10,396,9,382,2,379,1,355,9,359," href="//www.husvagnochcamping.se/campingkatalogen/?area=19" alt="" title="Västra Götaland" class="map-sweden-vastragotaland"   />
				<area shape="poly" coords="68,368,59,389,66,392,73,404,88,395,94,388,100,393,98,371,80,358," href="//www.husvagnochcamping.se/campingkatalogen/?area=21" alt="" title="Östergötland" class="map-sweden-ostergotland"   />
				<area shape="poly" coords="33,420,44,394,53,390,67,393,70,406,77,405,75,417,73,423,53,423,54,433,36,427,31,422," href="//www.husvagnochcamping.se/campingkatalogen/?area=7" alt="" title="Jönköping" class="map-sweden-jonkoping"   />
				<area shape="poly" coords="75,404,83,397,84,391,96,391,96,400,99,415,108,418,97,459,85,453,74,447,78,432,82,427,74,418,76,409," href="//www.husvagnochcamping.se/campingkatalogen/?area=8" alt="" title="Kalmar" class="map-sweden-kalmar"  />
				<area shape="poly" coords="39,448,48,444,59,448,77,447,78,431,83,428,74,416,63,423,53,423,44,429,34,433," href="//www.husvagnochcamping.se/campingkatalogen/?area=9" alt="" title="Kronoberg" class="map-sweden-kronoberg"  />
				<area shape="poly" coords="24,448,37,449,53,445,58,451,61,461,54,470,53,481,40,480,25,485,27,474,21,455," href="//www.husvagnochcamping.se/campingkatalogen/?area=11" alt="" title="Skåne" class="map-sweden-skane"  />
				<area shape="poly" coords="8,407,31,423,40,425,37,436,37,451,23,448,18,424," href="//www.husvagnochcamping.se/campingkatalogen/?area=5" alt="" title="Halland" class="map-sweden-halland"  />
				<area shape="poly" coords="141,390,121,408,123,431,134,428,141,416,144,404,147,394," href="//www.husvagnochcamping.se/campingkatalogen/?area=3" alt="" title="Gotland" class="map-sweden-gotland"  />
			</map>
			<!-- ######################################################################## -->

			<script type="text/javascript">
				jQuery('#map-sprites li a').mouseover(function(event) {
					//alert(event.target.className);
					jQuery('div.map-sweden-sprite').removeClass().addClass('map-sweden-sprite ' + event.target.className);
				});
				jQuery('#map-sprites li a').mouseout(function() {
					jQuery('div.map-sweden-sprite').removeClass().addClass('map-sweden-sprite');
				});

				jQuery('#campmap').mouseover(function(event) {
					//alert(event.target.className);
					jQuery('div.map-sweden-sprite').removeClass().addClass('map-sweden-sprite ' + event.target.className);
				});
				jQuery('#campmap').mouseout(function() {
					jQuery('div.map-sweden-sprite').removeClass().addClass('map-sweden-sprite');
				});
			</script>

		<div class="map-sweden">
			<img src="//www.husvagnochcamping.se/gfx/enpixel.gif" usemap="#campmap" alt="" />
			<div class="map-sweden-sprite"></div>
		</div>
	</div>
</div>
	<!-- RELATED -->
	<div class="fullwidth" style="background-color: #F7F7F7;">
	<div class="text-center">
		<ul class="magazine-thumbnails clearfix">
			<li>
				<div class="latest-issue">
					<a href="//www.husvagnochcamping.se/tidningar/index.php?id=3946">
						<img src="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE0NzAyMDM7czoxOiJ3IjtpOjEwMDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6Ijg3NTQxZjM3OGFiMGYzYzdkOTgxNGFjNzVmYTllODY4NGZiMWU2MGYiO30=" alt="" width="100" />
					</a>
				</div>
				<p>Husvagn &amp; Camping  2018-02</p>
			</li>
			<li>
				<div>
					<a href="//www.husvagnochcamping.se/tidningar/index.php?id=3919">
						<img src="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE0NjUyMTk7czoxOiJ3IjtpOjEwMDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImExZDY4ZjU2Yzg5ZjUyMmQzNzFkMTI1NTMzNjgxZjdiMTM4YTkyZDUiO30=" alt="" width="100" />
					</a>
				</div>
				<p>Husvagn &amp; Camping 2018-01</p>
			</li>
			<li>
				<div>
					<a href="//www.husvagnochcamping.se/tidningar/index.php?id=3878">
						<img src="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE0NTgyNDM7czoxOiJ3IjtpOjEwMDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImY4MjhmYmRhMjM5YjNmOTQ0M2YxMmUyYzgzZWQxMGFiODY2YzIyM2MiO30=" alt="" width="100" />
					</a>
				</div>
				<p>Husvagn &amp; Camping 2017-12</p>
			</li>
			<li>
				<div>
					<a href="//www.husvagnochcamping.se/tidningar/index.php?id=3855">
						<img src="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE0NTE3NDk7czoxOiJ3IjtpOjEwMDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjA1MWQwOTZlMDI0YjlhY2M2ZjBmZmYwZTg1Y2YxZGRlMTk2ODdkMjQiO30=" alt="" width="100" />
					</a>
				</div>
				<p>Husvagn &amp; Camping 2017-11</p>
			</li>
			<li>
				<div>
					<a href="//www.husvagnochcamping.se/tidningar/index.php?id=3810">
						<img src="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE0NDQ5MjM7czoxOiJ3IjtpOjEwMDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImYwMTVjNTEyYmRlOWUzYWY1MGU4YTQyODc0ZjZkYWE3YjQxNTVjMDMiO30=" alt="" width="100" />
					</a>
				</div>
				<p>Husvagn &amp; Camping 2017-10</p>
			</li>
			<li>
				<div>
					<a href="//www.husvagnochcamping.se/tidningar/index.php?id=3785">
						<img src="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE0MzU1Njg7czoxOiJ3IjtpOjEwMDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6IjcwNzJmOWMzMmE1ZTczNzVkNDJkZDk2ZDllODY1NWM1YThiYzhjNzUiO30=" alt="" width="100" />
					</a>
				</div>
				<p>Husvagn &amp; Camping 2017-09</p>
			</li>
			<li>
				<div>
					<a href="//www.husvagnochcamping.se/tidningar/index.php?id=3749">
						<img src="//d2ihp3fq52ho68.cloudfront.net/YTo2OntzOjI6ImlkIjtpOjE0MzAwMjk7czoxOiJ3IjtpOjEwMDtzOjE6ImgiO2k6MzIwMDtzOjE6ImMiO2k6MDtzOjE6InMiO2k6MDtzOjE6ImsiO3M6NDA6ImNlZTQ2NGNkNDE1OGJhYzg1MzgyYjhmYjM2YjEyYzgxNTgxNzg0NTYiO30=" alt="" width="100" />
					</a>
				</div>
				<p>Husvagn &amp; Camping 2017-08</p>
			</li>
		</ul>
	</div>
		<ul class="footer-links clearfix">
			<li class="footer-link"><a href="//www.husvagnochcamping.se/kontakt">Kontakt</a></li>
			<li class="footer-link"><a href="/sidor/kundservice/">Prenumeration</a></li>
			<li class="footer-link"><a href="//www.husvagnochcamping.se/sidor/regler">Regler</a></li>
			<li class="footer-link"><a href="//www.husvagnochcamping.se/sidor/redaktion">Redaktion</a></li>
			<li class="footer-link"><a href="//www.husvagnochcamping.se/sidor/annons">Annonsinformation</a></li>
			<li class="footer-link"><a href="//www.husvagnochcamping.se/sidor/cookies">Cookies</a></li>
		</ul>
	</div>

	<!-- EGMONT -->
	<div class="fullwidth">
	<!-- Egmont - sidfot -->
	<div class="egmont-map-footer" style="background:#000;color:#fff;font:normal 10px Verdana;padding:0 16px 0 17px;height:30px;">
		<div style="float:left;width:230px;height:28px;padding:2px 0 0 0;"><a href="http://www.egmont.com/"><img src="//www.husvagnochcamping.se/core/gfx/egmont_corporate_logo.jpg" alt="Egmont logo" title="Egmont.com" style="border:0;" /></a></div>
		<div style="float:right;height:28px;line-height: 28px;">
			<!-- högerställda länkar -->
			&copy; <a href="http://www.egmontpublishing.se/" style="color:#fff;">Egmont Publishing</a>
		</div>
	</div>
	<!-- /Egmont - sidfot -->
	</div>

</div><!-- /container -->

<div id="fb-root"></div>
<script src="http://connect.facebook.net/sv_SE/all.js#appId=301347739923939&amp;xfbml=1"></script>

<script>
				ADTECH.config.placements[6425114] = {"kv":{"slug":"gor-det-sjalv-montera-en-usb-kontakt","taggar":["elektronik"]},"sizeid":1938,"complete":AD.completeCallback};
ADTECH.enqueueAd( 6425114 );
				ADTECH.config.placements[6425115] = {"kv":{"slug":"gor-det-sjalv-montera-en-usb-kontakt","taggar":["elektronik"]},"sizeid":744,"complete":AD.completeCallback};
ADTECH.enqueueAd( 6425115 );
				ADTECH.config.placements[2580933] = {"kv":{"slug":"gor-det-sjalv-montera-en-usb-kontakt","taggar":["elektronik"]},"sizeid":744,"complete":AD.completeCallback};
ADTECH.enqueueAd( 2580933 );
				ADTECH.config.placements[2731041] = {"kv":{"slug":"gor-det-sjalv-montera-en-usb-kontakt","taggar":["elektronik"]},"sizeid":712,"complete":AD.completeCallback};
ADTECH.enqueueAd( 2731041 );
				ADTECH.config.placements[2580940] = {"kv":{"slug":"gor-det-sjalv-montera-en-usb-kontakt","taggar":["elektronik"]},"sizeid":186,"complete":AD.completeCallback};
ADTECH.enqueueAd( 2580940 );
				ADTECH.config.placements[2580937] = {"kv":{"slug":"gor-det-sjalv-montera-en-usb-kontakt","taggar":["elektronik"]},"sizeid":186,"complete":AD.completeCallback};
ADTECH.enqueueAd( 2580937 );
				ADTECH.config.placements[2580938] = {"kv":{"slug":"gor-det-sjalv-montera-en-usb-kontakt","taggar":["elektronik"]},"sizeid":186,"complete":AD.completeCallback};
ADTECH.enqueueAd( 2580938 );
				ADTECH.config.placements[5310515] = {"kv":{"slug":"gor-det-sjalv-montera-en-usb-kontakt","taggar":["elektronik"]},"sizeid":16,"complete":AD.completeCallback};
ADTECH.enqueueAd( 5310515 );
ADTECH.executeQueue();
</script>
	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"e069329555","applicationID":"63927117","transactionName":"bwMHNxYAVxBVARBaXFZJMBENTlgRQAsPX1JKSQwNAARBTUQKFA==","queueTime":0,"applicationTime":335,"atts":"Q0QEQV4aRB4=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
<!--
	Loaded in 0.3235 seconds. 36 RW, 36 R.
	Husvagn & Camping/Production. 172.31.17.138
	Loaded OK
-->
